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Presentation Notes
3-D cyclical shapes
(Difficult)

Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).




Local agencies, be they the cities/county or the special districts, all 
have an opportunity to balance rising costs and dwindling resources to 
continue maintaining levels of services and efficiencies by considering 
shared resources. 
 
Sharing of resources can be accomplished in may ways: partnering 
with other agencies; establishing centralized services by two or more 
entities; providing services to each other; contracting with each other. 
 
Among the mostly costly services that cities/county have in common 
are fire protection and law enforcement.  While some contracts for both 
currently exist, there are other opportunities.  
 
Services such as fleet management are common to both the 
cities/county and a number of special districts, not to mention school 
districts. 
 
Collaboration in these areas would help contain costs, improve 
efficiency, eliminate duplicative activities and provide a better return on     
 investment for the ratepayers. 
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Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).




GOAL: 
 
LAFCO’s role is to facilitate and encourage discussion and 
interest between the agencies. 
 
To that end, LAFCO is willing to take a leadership role to 
further the dialogue and encourage the various entities to 
come together in an effort to explore all possibilities.  
 
LAFCO is willing to sponsor workshops; meetings; bring other 
experienced parties to the county to explain how “they” did 
it; and hire consultants if necessary. 
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Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).




PROPOSED PROCESS: 
 
1) Conduct a survey of all agencies to determine what services they 

provide; what services they may already be sharing/contracting; 
what services they would be interested in sharing. 
 

2) Include all local agencies, cities, county, special districts and the 
school districts. 
 

3) Analyze the results of the survey and prepare a synopsis of the 
results to be shared with all participants. 
 

4) Develop a schedule of workshops to discuss the results and possible 
opportunities. 

DRAFT Shared Services Plan presented to the LAFCO on May 23, 2013. 
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Presentation Notes
3-D cyclical shapes
(Difficult)

Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).




DRAFT QUESTIONS: 
 
1) Does your agency currently provide a service or share a service with another 

agency? If YES, please provide a list of the service(s). ______________________ 
 

2) Is your agency interested in sharing services?  
 

3) Is your agency interested in contracting for a service? 
 

4) Is your agency interested in providing a service?  
If YES, what type?  _________________ 
 

5) Prioritize the service(s) you would be most interested in sharing/contracting. (1-10)
  

a) Fire    i)   Accounting 
b) Police    j)  Legal 
c) Public works   k)  Other: ______________ 
d) Animal control 
e) Planning/permitting/building inspection 
f) Parks & recreation 
g) Library 
h) Administrative 

 
 

DRAFT Shared Services Plan presented to the LAFCO on May 23, 2013. 

Presenter
Presentation Notes
3-D cyclical shapes
(Difficult)

Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).




DRAFT QUESTIONS CONTINUED: 
 
 
 
 

   
7) If your agency currently does not provide or receive a service please select all 

that apply: 
a) Not yet considered. 
b) Currently considering  (if so what?): _________________________ 
c) Previously tried but not successful. 
d) Not willing to share or contract any service. 
e) Willing to consider. 

 
8) Do you have a service that you would like to offer to another agency? 

 
9) What do you see as the most difficult reason to share services? 

 
10) Are you willing to participate in LAFCO moderated working groups? 

DRAFT Shared Services Plan presented to the LAFCO on May 23, 2013. 

Presenter
Presentation Notes
3-D cyclical shapes
(Difficult)

Tip: Some shape effects on this slide are created with the Combine Shapes commands. To access this command, you must add it to the Quick Access Toolbar, located above the File tab.  To customize the Quick Access Toolbar, do the following:
Click the arrow next to the Quick Access Toolbar, and then under Customize Quick Access Toolbar click More Commands.
In the PowerPoint Options dialog box, in the Choose commands from list, select All Commands. 
In the list of commands, click Combine Shapes, and then click Add.

To reproduce the first shape on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
Also on the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row).
On the slide, drag to draw an oval.
Select the oval. Under Drawing Tools, on the Format tab, in the Size group, enter 4.25” into the Height box and 4.25” into the Width box.
Also on the Format tab, in the Shape Styles group, click Shape Fill, and then click No Fill.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Pie (second row).
On the slide, drag to draw a pie.
Select the pie shape. Under Drawing Tools, on the Format tab, in the Size group, enter 4” into the Height box and 4” into the Width box.
Press and hold CTRL, and select the oval and the pie. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align to Slide.
Click Align Center.
Click Align Middle
Select the pie shape. Drag the yellow diamond adjustment handles to create a half-circle shape, with the rounded edge facing the top of the slide.
On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row)
On the slide, drag to draw an oval.
Select the second oval. Under Drawing Tools, on the Format tab, in the Size group, enter 3” into the Height box and 3” into the Width box.
Move the second oval to the center of the first oval.
Press and hold CTRL, and select the pie and the second oval. Also on the Format tab, in the Arrange group, click Align, and then do the following:
Click Align Selected Objects.
Click Align Right.
Click Align Middle.
Press and hold CTRL, select the pie, and then select the second oval. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Also on the Home tab, in the Drawing group, click Shapes, and under Basic Shapes click Oval.
On the slide, drag to draw an oval.
Select the new oval. Under Drawing Tools, on the Format tab, in the Size group, enter 1” into the Height box and 1” into the Width box.
Select the new oval. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Press and hold CTRL, and select the new oval and the freeform shape. Also on the Format tab, in the Arrange group, do the following:
Click Align Selected Objects.
Click Align left.
Press and hold CTRL, and select the new oval and the freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Union.

To reproduce the second and third curved freeform shapes, do the following:
Press and hold CTRL, and select the freeform shape and the oval. Also on the Format tab, in the Arrange group, click Group, and the click Group.
Select the group of shapes. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
Select the duplicate group of shapes. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Press and hold CTRL, and select both groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select the first group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Select the duplicate group of shapes. On the Home tab, in the Drawing group, click Arrange, and then click Ungroup.
Press and hold CTRL, select the first freeform shape, and then the duplicate freeform shape. On the Quick Access Toolbar, click Combine Shapes, and then click Shape Subtract.
Press and hold CTRL, and select the freeform shape and an oval. On the Home tab, in the Drawing group, click Arrange, and then click Group. 
Select the group. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Repeat this process until there is a total of three groups.
Select a group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 120°.
Select another group. Under Drawing Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Shape dialog box, click Size in the left pane, and in the Size pane, under Size and rotate, in the Rotation box enter 240°.
Press and hold CTRL, and select all three groups of shapes. Also on the Format tab, in the Arrange group, do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.
Select a group. Under Drawing Tools, on the Format tab, in the Arrange group, click Ungroup. Repeat this process for each of the groups.
Select an oval and then press DELETE to delete the oval. Repeat the process for each oval.
Select the top, left freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, select  Solid fill, and then click the button next to Color, under Theme Colors, click Olive Green, Accent 3, Darker 25%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to Color and then click Olive Green, Accent 3, Darker 25%.
Also under Depth, in the Depth box, enter 36 pt.
Select the bottom freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 20%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 204, Green: 151, and Blue: 0.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 81%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 236, and Blue: 93.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 129, Green: 84, and Blue: 25.
Also under Depth, in the Depth box, enter 36 pt.
Select the right freeform shape. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Fill, point to Gradients, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane , click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 0.
Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider.
Also under Gradient stops, select Rotate with shape.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 30%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 194, Green: 40, and Blue: 14.
In the Transparency box, enter 0%.
Select the last stop in the slider, and then do the following: 
In the Position box, enter 74%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 243, Green: 72, and Blue: 3.
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then click Slope.
Next to Top, in the Width box, enter 10 pt.
Next to Top, in the Height box, enter 5 pt.
Under Depth, click the button next to click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 117, Green: 21, and Blue: 21.
Also under Depth, in the Depth box, enter 36 pt.
Press and hold CTRL, and select all three freeform shapes. On the Home tab, in the Drawing group, click Arrange, and then click Group.
Select the group. Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click 3-D Rotation in the left pane, in the 3-D Rotation pane, click the button next to Presets, and then under Perspective, click Perspective Relaxed Moderately.
Also in the Format Shape dialog box, click Shadow in the left pane, and in the Shadow pane, do the following:
Click the button next to Presets, under Perspective, click Below.
In the Transparency box, enter 70%.
In the Size box, enter 90%.
In the Blur box, enter 26 pt.
In the Angle box, enter 90°.
In the Distance box, enter 0 pt.
 
To reproduce the background effects on this slide, do the following:
On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, in the Fill pane, click Gradient fill, and then do the following:
In the Type list, click Linear.
In the Angle box, enter 90°.
Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Black, Text 1 (first row).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 19%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 35% (third row).
Select the final stop in the slider, and then do the following: 
In the Position box, enter 62%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (first row, first option from the left).
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